ایجاد سوال
dark_mode
0 دوستدار 0 امتیاز منفی
230 visibility
موضوع: شبکه های کامپیوتری توسط:
سلام به همه دوستان من توضیحاتی در حد 3 الی 4 صفحه در مورد RFC های زیر میخواستم...لطفا اگر کسی اطلاعاتی در این باره داره در اختیار من هم قرار بده... IPv4 multicast RFC 1122 Host Extensions RFC 1112 IGMP RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 3973 PIM-DM RFC 2362 PIM-SM
اگر خواستی، با این لینک از ما حمایت کن

پاسخ شما

looks_5نام شما برای نمایش - اختیاری
حریم شخصی : آدرس ایمیل شما محفوظ میماند و برای استفاده های تجاری و تبلیغاتی به کار نمی رود
عدد چهار رقمی در تصویر را وارد کنید

برای جلوگیری از این تایید در آینده, لطفا وارد شده یا ثبت نام کنید.
اگر حساب گوگل دارید به راحتی وارید شوید

0 پاسخ وجود دارد

سوالات مشابه

برای دسترسی راحت به مطالب سایت ، اپلیکیشن سایت را نصب کنید
و لطفا بعد از نصب امتیاز دهید. با تشکر از حمایت شما
0 دوستدار 0 امتیاز منفی
0 پاسخ 221 visibility
ارسال شده در 29 آذر 1401 موضوع: شبکه های کامپیوتری توسط: بی نام
0 دوستدار 0 امتیاز منفی
0 پاسخ 230 visibility
0 دوستدار 0 امتیاز منفی
0 پاسخ 219 visibility
0 دوستدار 0 امتیاز منفی
0 پاسخ 242 visibility
0 دوستدار 0 امتیاز منفی
0 پاسخ 237 visibility

31.4k سوال

16.7k پاسخ

623 دیدگاه

14.4k کاربر

616 نفر آنلاین
0 عضو و 616 مهمان در سایت حاضرند
بازدید امروز: 14100
بازدید دیروز: 26731
بازدید کل: 39651801
...